ПолиграфияИнфо група dotbrain.eu ПринтГайд магазин TheDigitalPrint.info ПолиграфияИнфо ПринтСток БГОферта ПринтИдея
Error: Embedded data could not be displayed.



Въпроси и отговори
В Illustrator функцията Document Raster Efect оказва ли влияние върху елементите в ...
Възможно ли е и как отпечатването на две страници от .pdf документ с размер А4 в ра...
При страниране на книга има ли основни правила относно големина и вид на шрифта и р...
Предпечат
10 предпечатни съвета за перфектни резултати
JPEG - качество и компресия
Задаване на настройките по подразбиране в InDesign


Часовете са според зоната UTC + 2 часа




Напиши нова тема Отговори на тема  [ 3 мнения ] 
Автор Съобщение
 Заглавие: Проблем с взимането на цвят
МнениеПубликувано на: 30 Апр 2013, 11:44 
Срамежлив

Регистриран на: 06 Юни 2010, 22:45
Мнения: 9
Здравейте,
От известно време в 13-ката ми прави следният проблем. Когато искам да взема цвят от някъде от някаква картинка за да си оцветя друг обект със същия цвят. Просто новият обект изчезва... Пробвах да е конвертиран и да не е все тя... макар че и в двата случая си е нормално да си се оцвети.
Някой засичал ли е този проблем и ако има решение ще съм страшно благодарен!

Поздрави,
Ивайло Григоров


Върнете се в началото
Offline   
 
 Заглавие: Re: Проблем с взимането на цвят
МнениеПубликувано на: 02 Май 2013, 21:31 
Гърмян заек

Регистриран на: 15 Май 2004, 18:21
Мнения: 66
Местоположение: Vratza
Преди няколко месеца при мен също се случи подобно нещо.
Само че обекта не изчезваше, а повече не можеше да го местиш,
оцветяваш или каквото и да е.
След преинсталация на Корела, ефекта си оставаше.
Нещата се оправиха чак след като се преинсталира системата и
се инсталира Корела на чисто.
Дано и при теб нещата се оправят така.

_________________
POLIPRINT


Върнете се в началото
Offline   
 
 Заглавие: Re: Проблем с взимането на цвят
МнениеПубликувано на: 01 Юни 2013, 12:39 
Срамежлив

Регистриран на: 06 Юни 2010, 22:45
Мнения: 9
Здравейте,
Реших да споделя решението на моя проблем. Тъй като се оказа доста по-лесен от това което предложи колегата.
Когато избера инструмента да взема цвят отгоре се появява падащо меню. В това меню когато имах проблем аз беше избрано object attributes. И след като го смених с другата опция Sample Color всичко си дойде на мястото :)

Надявам се това да бъде полезно за някой след като никой освен 1 колега не сподели решението на мен ще приема, че не сте се сблъсквали, а не че не сте пожелаели да споделите опит :)

За момента имам още един проблем чието решение не ми е известно.
Не знам може би при инсталирането на няколко версии /тъй като работя с 11 и 13/ връзката на 11-ката с Photopaint-a се загуби. Този бутон който директно ме прехвърля да си обработвам снимката там просто не е активен. Ако някой е срещнал този проблем ще се радвам ако сподели решението.


Върнете се в началото
Offline   
 
Покажи мненията от миналия:  Сортирай по  
Напиши нова тема Отговори на тема  [ 3 мнения ] 

Часовете са според зоната UTC + 2 часа


Кой е на линия

Потребители разглеждащи този форум: Bing [Bot] и 3 госта


Вие не можете да пускате нови теми
Вие не можете да отговаряте на теми
Вие не можете да променяте собственото си мнение
Вие не можете да изтривате собствените си мнения
Вие не можете да прикачвате файл

Търсене:
Иди на:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

Facebook 2011 By Damien Keitel Theme created StylerBB.net & kodeki
Преведено от: SEO блог на Йоан Арнаудов